+573043462763 ventas@olberutria.co

¡FELICITACIONES SI LLEGASTE AQUI! El conocimiento es poder para tu vida.

¡Ya casi llega 2019! Faltan:

Día(s)

:

Hora(s)

:

Minuto(s)

:

Segundo(s)

La función CONTAR.SI de Excel permite contar cuantos valores que cumplen un criterio están presentes en una base de datos o rango de valores.

Dicho de otra forma. La función CONTAR.SI cuentan los valores que se repiten en un rango de datos. Por ejemplo nos dice cuántas veces está el número 10 en el rango A1:A500.

La sintaxis de la función CONTAR.SI es la siguiene:

CONTAR.SI(rango;criterio)

El primer parámetro de la función indica el rango donde se debe buscar el criterio, criterio que corresponde al segundo parámetro de la función.

Supongamos la siguiente base de datos ubicada en el rango A2:B13

Mes  Ventas
 Enero           10,000,000
 Febrero             8,000,000
 Marzo             7,000,000
 Abril             9,000,000
 Mayo           10,050,000
 Junio             8,500,000
 Julio           10,000,000
 Agosto             9,000,000
 Septiembre           10,000,000
 Octubre           11,200,000
 Noviembre             8,000,000
 Diciembre           12,400,000

Necesitamos saber cuántas ventas iguales o superiores  a 10.000.000 se hicieron durante el año.

La fórmula será:

=CONTAR.SI(B2:B13;">=10000000")

La fórmula cuenta los valores iguales o superiores que se encuentran en el rango B2:B13, y nos dice que hay 6 valores con ese criterio.

VEAMOS UN VIDEO EXPLICATIVO

¡BuyBetter, el Tripadvisor para alimentos!

Si anhelamos saber si un hotel es bueno o malo, solemos recurrir a Tripavisor o Trivago o similares para verificar las opiniones de los que ya han estado ahí, pero no ocurre lo mismo con los alimentos. ¿cómo podemos saber si esas salsas son realmente buenas? ¿hay alguien que pueda opinar sobre ellas?

AIRBNB VS HOTELES, ¡Soldado avisado…?!

Hace unos días leí un articulo sobre las utilidades generadas al sector informal turístico en Santa Marta por el uso masivo de la APP AIRBNB. https://seguimiento.co/la-samaria/estudio-revela-que-propiedades-alquiladas-por-airbnb-produjeron-ingresos-por-75-mil. Sin...

6 Tendencias del Marketing Digital para el 2019

A tan solo semanas de despedir el 2018, es momento de actualizar tus estrategias actuales con las nuevas tendencias. Para nadie es un secreto que el mundo del Marketing Digital evoluciona de forma veloz. Es una industria dinámica y en constante cambio donde la tecnología está tomando cada vez más espacio. Es por ello que debes empaparte constantemente de las innovaciones y herramientas que pueden hacer todo mucho más fácil.