+573043462763 ventas@olberutria.co

¡FELICITACIONES SI LLEGASTE AQUI! El conocimiento es poder para tu vida.

¡Ya casi llega 2019! Faltan:

Día(s)

:

Hora(s)

:

Minuto(s)

:

Segundo(s)

La función CONTAR.SI de Excel permite contar cuantos valores que cumplen un criterio están presentes en una base de datos o rango de valores.

Dicho de otra forma. La función CONTAR.SI cuentan los valores que se repiten en un rango de datos. Por ejemplo nos dice cuántas veces está el número 10 en el rango A1:A500.

La sintaxis de la función CONTAR.SI es la siguiene:

CONTAR.SI(rango;criterio)

El primer parámetro de la función indica el rango donde se debe buscar el criterio, criterio que corresponde al segundo parámetro de la función.

Supongamos la siguiente base de datos ubicada en el rango A2:B13

Mes  Ventas
 Enero           10,000,000
 Febrero             8,000,000
 Marzo             7,000,000
 Abril             9,000,000
 Mayo           10,050,000
 Junio             8,500,000
 Julio           10,000,000
 Agosto             9,000,000
 Septiembre           10,000,000
 Octubre           11,200,000
 Noviembre             8,000,000
 Diciembre           12,400,000

Necesitamos saber cuántas ventas iguales o superiores  a 10.000.000 se hicieron durante el año.

La fórmula será:

=CONTAR.SI(B2:B13;">=10000000")

La fórmula cuenta los valores iguales o superiores que se encuentran en el rango B2:B13, y nos dice que hay 6 valores con ese criterio.

VEAMOS UN VIDEO EXPLICATIVO

Brochure comercial Enero 2019

Este año entramos con todo, apoyando por completo al sector empresarial con un excelente servicio y excelentes precios de promoción en el mes de enero. Descubre que hacemos y las promociones del mes.

9 Factores de la transformación digital.

9 Factores de la Transformación Digital Cómo hacer una Transformación Digital Corporativa ¡O te renuevas o morirás! ¿Suena radical? Tan radical como el cambio que vivimos en la empresa, donde los usuarios han tomado gran parte del control indirecto de las compañías,...